Version 3.9.4.1 Release Notes

Resolved Issue

Work Order # Description
NSWA-410 Provides an updated version of OpenSSL that addresses CVE-2015-0204.